<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Noticias de la provincia de Entre Ríos</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://entreriosya.com.ar/xmlrpc.php" />
    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://entreriosya.com.ar/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://entreriosya.com.ar', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '1415523228759803', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
				<script> var theChampSharingAjaxUrl = 'https://entreriosya.com.ar/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://entreriosya.com.ar/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://entreriosya.com.ar/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticias de la provincia de Entre Ríos"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://entreriosya.com.ar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Noticias de la provincia de Entre Ríos" />
<meta property="og:description" content="Noticias de la provincia de Entre Ríos" />
<meta property="og:url" content="https://entreriosya.com.ar/" />
<meta property="og:site_name" content="Noticias de la provincia de Entre Ríos" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias de la provincia de Entre Ríos" />
<meta name="twitter:title" content="Noticias de la provincia de Entre Ríos" />
<meta name="google-site-verification" content="XHIzPteWbF4o1KLzIPCyZmUkKRN3Ux_KD8QmSHmc9vE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://entreriosya.com.ar/#organization","name":"Entre Rios YA","url":"https://entreriosya.com.ar/","sameAs":["https://www.facebook.com/entreriosya"],"logo":{"@type":"ImageObject","@id":"https://entreriosya.com.ar/#logo","url":"https://entreriosya.com.ar/wp-content/uploads/2018/10/logo-entreriosya2.png","width":324,"height":60,"caption":"Entre Rios YA"},"image":{"@id":"https://entreriosya.com.ar/#logo"}},{"@type":"WebSite","@id":"https://entreriosya.com.ar/#website","url":"https://entreriosya.com.ar/","name":"Noticias de la provincia de Entre R\u00edos","publisher":{"@id":"https://entreriosya.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://entreriosya.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://entreriosya.com.ar/#webpage","url":"https://entreriosya.com.ar/","inLanguage":"es","name":"Noticias de la provincia de Entre R\u00edos","isPartOf":{"@id":"https://entreriosya.com.ar/#website"},"about":{"@id":"https://entreriosya.com.ar/#organization"},"datePublished":"2019-08-30T21:16:46+00:00","dateModified":"2019-10-15T05:00:47+00:00","description":"Noticias de la provincia de Entre R\u00edos"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de la provincia de Entre Ríos &raquo; Feed" href="https://entreriosya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de la provincia de Entre Ríos &raquo; RSS de los comentarios" href="https://entreriosya.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/entreriosya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://entreriosya.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://entreriosya.com.ar/wp-content/plugins/td-newsletter/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://entreriosya.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://entreriosya.com.ar/wp-content/plugins/super-socializer/css/front.css?ver=7.12.35' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://entreriosya.com.ar/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://entreriosya.com.ar/wp-content/themes/Newspaper/includes/demos/gossip/demo_style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://entreriosya.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://entreriosya.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<link rel='https://api.w.org/' href='https://entreriosya.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://entreriosya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://entreriosya.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://entreriosya.com.ar/' />
<link rel="alternate" type="application/json+oembed" href="https://entreriosya.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fentreriosya.com.ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://entreriosya.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fentreriosya.com.ar%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"frontpage","pagePostType2":"single-page","pagePostAuthor":"EntreR\u00edosYA"};
	var dataLayer_content = {"pagePostType":"frontpage","pagePostType2":"single-page","pagePostAuthor":"EntreRíosYA","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KF7B426');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/entreriosya.com.ar\/wp-admin\/","wpRestNonce":"73ca1e8673","wpRestUrl":"https:\/\/entreriosya.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://entreriosya.com.ar/wp-content/uploads/2019/01/cropped-logo-entre-rios-ya-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://entreriosya.com.ar/wp-content/uploads/2019/01/cropped-logo-entre-rios-ya-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://entreriosya.com.ar/wp-content/uploads/2019/01/cropped-logo-entre-rios-ya-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://entreriosya.com.ar/wp-content/uploads/2019/01/cropped-logo-entre-rios-ya-1-300x300.jpg" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-146769752-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="home page-template-default page page-id-15936 homepage-gossip global-block-template-1 td-gossip td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/entreriosya/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1043"><a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/">AHORA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14288"><a href="https://entreriosya.com.ar/category/noticias-de-aldea-san-antonio/">EN ALDEA SAN ANTONIO</a></li>
	<li id="menu-item-14289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14289"><a href="https://entreriosya.com.ar/category/noticias-de-basavilbaso/">EN BASAVILBASO</a></li>
	<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><a href="https://entreriosya.com.ar/category/noticias-de-chajari/">EN CHAJARÍ</a></li>
	<li id="menu-item-14292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14292"><a href="https://entreriosya.com.ar/category/noticias-de-concepcion-del-uruguay/">EN CONCEPCIÓN DEL URUGUAY</a></li>
	<li id="menu-item-14293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14293"><a href="https://entreriosya.com.ar/category/noticias-de-concordia/">EN CONCORDIA</a></li>
	<li id="menu-item-14291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14291"><a href="https://entreriosya.com.ar/category/noticias-de-colon/">EN COLÓN</a></li>
	<li id="menu-item-14294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14294"><a href="https://entreriosya.com.ar/category/noticias-de-crespo/">EN CRESPO</a></li>
	<li id="menu-item-14295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14295"><a href="https://entreriosya.com.ar/category/noticias-de-diamante/">EN DIAMANTE</a></li>
	<li id="menu-item-14296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14296"><a href="https://entreriosya.com.ar/category/noticias-de-gualeguay/">EN GUALEGUAY</a></li>
	<li id="menu-item-14297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14297"><a href="https://entreriosya.com.ar/category/noticias-de-gualeguaychu/">EN GUALEGUAYCHÚ</a></li>
	<li id="menu-item-14298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14298"><a href="https://entreriosya.com.ar/category/noticias-de-la-paz-entre-rios/">EN LA PAZ</a></li>
	<li id="menu-item-14299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14299"><a href="https://entreriosya.com.ar/category/noticias-de-nogoya/">EN NOGOYÁ</a></li>
	<li id="menu-item-14300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14300"><a href="https://entreriosya.com.ar/category/noticias-de-parana/">EN PARANÁ</a></li>
	<li id="menu-item-14301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14301"><a href="https://entreriosya.com.ar/category/noticias-de-rosario-del-tala/">EN ROSARIO DEL TALA</a></li>
	<li id="menu-item-14302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14302"><a href="https://entreriosya.com.ar/category/noticias-de-santa-elena/">EN SANTA ELENA</a></li>
	<li id="menu-item-14303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14303"><a href="https://entreriosya.com.ar/category/noticias-de-urdinarrain/">EN URDINARRAIN</a></li>
	<li id="menu-item-14304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14304"><a href="https://entreriosya.com.ar/category/noticias-de-viale/">EN VIALE</a></li>
	<li id="menu-item-14305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14305"><a href="https://entreriosya.com.ar/category/noticias-de-victoria/">EN VICTORIA</a></li>
	<li id="menu-item-14306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14306"><a href="https://entreriosya.com.ar/category/noticias-de-villaguay/">EN VILLAGUAY</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://entreriosya.com.ar/category/interes-general/">INTERES GENERAL</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://entreriosya.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://entreriosya.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="https://entreriosya.com.ar/category/postales-de-entre-rios/">POSTALES DE ENTRE RÍOS</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="https://entreriosya.com.ar/category/cronograma-de-pagos-en-entre-rios/">CRONOGRAMA DE PAGOS EN ENTRE RÍOS</a></li>
<li id="menu-item-14307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14307"><a href="https://entreriosya.com.ar/category/mas/">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14325"><a href="https://entreriosya.com.ar/category/en-vivo-y-directo-el-sorteo-de-la-tombola-de-entre-rios/">EN VIVO Y DIRECTO EL SORTEO DE LA TÓMBOLA DE ENTRE RÍOS</a></li>
	<li id="menu-item-14319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14319"><a href="https://entreriosya.com.ar/category/sorteo-del-quini-6/">SORTEO DEL QUINI 6</a></li>
	<li id="menu-item-14321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14321"><a href="https://entreriosya.com.ar/category/sorteo-de-la-tombola-de-entre-rios-en-directo/">TOMBOLA DE ENTRE RÍOS</a></li>
	<li id="menu-item-14310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14310"><a href="https://entreriosya.com.ar/category/cotizacion-del-dolar-ahora/">COTIZACIÓN DEL DÓLAR</a></li>
	<li id="menu-item-14308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14308"><a href="https://entreriosya.com.ar/category/alerta-meteorologico/">ALERTA METEOROLÓGICO</a></li>
	<li id="menu-item-14315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14315"><a href="https://entreriosya.com.ar/category/necrologicas/">NECROLÓGICAS</a></li>
	<li id="menu-item-14318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14318"><a href="https://entreriosya.com.ar/category/salud/">SALUD</a></li>
	<li id="menu-item-14312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14312"><a href="https://entreriosya.com.ar/category/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-14309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14309"><a href="https://entreriosya.com.ar/category/amor-animal/">AMOR ANIMAL</a></li>
	<li id="menu-item-14314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14314"><a href="https://entreriosya.com.ar/category/internacionales/">INTERNACIONALES</a></li>
	<li id="menu-item-14313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14313"><a href="https://entreriosya.com.ar/category/fiesta-de-disfraces/">FIESTA DE DISFRACES</a></li>
	<li id="menu-item-14316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14316"><a href="https://entreriosya.com.ar/category/politica-y-economia/">POLÍTICA Y ECONOMÍA</a></li>
	<li id="menu-item-14320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14320"><a href="https://entreriosya.com.ar/category/youtube-en-la-web/">YOUTUBE EN LA WEB</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://entreriosya.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://entreriosya.com.ar/">
            <img class="td-retina-data" data-retina="https://entreriosya.com.ar/wp-content/uploads/2019/07/logo-entreriosya2-300x56.png" src="https://entreriosya.com.ar/wp-content/uploads/2019/07/logo-entreriosya2-300x56.png" alt=""/>
        </a>
        </div>
    <div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1043"><a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/">AHORA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14288"><a href="https://entreriosya.com.ar/category/noticias-de-aldea-san-antonio/">EN ALDEA SAN ANTONIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14289"><a href="https://entreriosya.com.ar/category/noticias-de-basavilbaso/">EN BASAVILBASO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14290"><a href="https://entreriosya.com.ar/category/noticias-de-chajari/">EN CHAJARÍ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14292"><a href="https://entreriosya.com.ar/category/noticias-de-concepcion-del-uruguay/">EN CONCEPCIÓN DEL URUGUAY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14293"><a href="https://entreriosya.com.ar/category/noticias-de-concordia/">EN CONCORDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14291"><a href="https://entreriosya.com.ar/category/noticias-de-colon/">EN COLÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14294"><a href="https://entreriosya.com.ar/category/noticias-de-crespo/">EN CRESPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14295"><a href="https://entreriosya.com.ar/category/noticias-de-diamante/">EN DIAMANTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14296"><a href="https://entreriosya.com.ar/category/noticias-de-gualeguay/">EN GUALEGUAY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14297"><a href="https://entreriosya.com.ar/category/noticias-de-gualeguaychu/">EN GUALEGUAYCHÚ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14298"><a href="https://entreriosya.com.ar/category/noticias-de-la-paz-entre-rios/">EN LA PAZ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14299"><a href="https://entreriosya.com.ar/category/noticias-de-nogoya/">EN NOGOYÁ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14300"><a href="https://entreriosya.com.ar/category/noticias-de-parana/">EN PARANÁ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14301"><a href="https://entreriosya.com.ar/category/noticias-de-rosario-del-tala/">EN ROSARIO DEL TALA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14302"><a href="https://entreriosya.com.ar/category/noticias-de-santa-elena/">EN SANTA ELENA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14303"><a href="https://entreriosya.com.ar/category/noticias-de-urdinarrain/">EN URDINARRAIN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14304"><a href="https://entreriosya.com.ar/category/noticias-de-viale/">EN VIALE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14305"><a href="https://entreriosya.com.ar/category/noticias-de-victoria/">EN VICTORIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14306"><a href="https://entreriosya.com.ar/category/noticias-de-villaguay/">EN VILLAGUAY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-89"><a href="https://entreriosya.com.ar/category/interes-general/">INTERES GENERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://entreriosya.com.ar/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://entreriosya.com.ar/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1965"><a href="https://entreriosya.com.ar/category/postales-de-entre-rios/">POSTALES DE ENTRE RÍOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1044"><a href="https://entreriosya.com.ar/category/cronograma-de-pagos-en-entre-rios/">CRONOGRAMA DE PAGOS EN ENTRE RÍOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14307"><a href="https://entreriosya.com.ar/category/mas/">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14325"><a href="https://entreriosya.com.ar/category/en-vivo-y-directo-el-sorteo-de-la-tombola-de-entre-rios/">EN VIVO Y DIRECTO EL SORTEO DE LA TÓMBOLA DE ENTRE RÍOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14319"><a href="https://entreriosya.com.ar/category/sorteo-del-quini-6/">SORTEO DEL QUINI 6</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14321"><a href="https://entreriosya.com.ar/category/sorteo-de-la-tombola-de-entre-rios-en-directo/">TOMBOLA DE ENTRE RÍOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14310"><a href="https://entreriosya.com.ar/category/cotizacion-del-dolar-ahora/">COTIZACIÓN DEL DÓLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14308"><a href="https://entreriosya.com.ar/category/alerta-meteorologico/">ALERTA METEOROLÓGICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14315"><a href="https://entreriosya.com.ar/category/necrologicas/">NECROLÓGICAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14318"><a href="https://entreriosya.com.ar/category/salud/">SALUD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14312"><a href="https://entreriosya.com.ar/category/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14309"><a href="https://entreriosya.com.ar/category/amor-animal/">AMOR ANIMAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14314"><a href="https://entreriosya.com.ar/category/internacionales/">INTERNACIONALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14313"><a href="https://entreriosya.com.ar/category/fiesta-de-disfraces/">FIESTA DE DISFRACES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14316"><a href="https://entreriosya.com.ar/category/politica-y-economia/">POLÍTICA Y ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14320"><a href="https://entreriosya.com.ar/category/youtube-en-la-web/">YOUTUBE EN LA WEB</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://entreriosya.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <h1 class="td-logo">        <a class="td-main-logo" href="https://entreriosya.com.ar/">
            <img class="td-retina-data" data-retina="https://entreriosya.com.ar/wp-content/uploads/2019/07/logo-entreriosya2-300x56.png" src="https://entreriosya.com.ar/wp-content/uploads/2019/07/logo-entreriosya2-300x56.png" alt=""/>
            <span class="td-visual-hidden">Noticias de la provincia de Entre Ríos</span>
        </a>
    </h1>            </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da64fd94919d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>        
            <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
                <div class="tdc-content-wrap">
                    <div id="td_uid_1_5da64fd949764" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_2_5da64fd94976a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5da64fd94976a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5da64fd94976a_rand{
margin-top:20px !important;
}

.td_uid_2_5da64fd94976a_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5da64fd94976a_rand{
margin-top:-32px !important;
}
}

</style><div class="vc_column td_uid_3_5da64fd949892_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_4_5da64fd949974_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5da64fd949974" >
<style>
.td-theme-wrap .td_uid_4_5da64fd949974_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-subcat-item .td-cur-simple-item {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_4_5da64fd949974_rand .block-title > *,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ff0000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_4_5da64fd949974_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_4_5da64fd949974_rand .block-title {
                border-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-read-more a,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_4_5da64fd949974_rand .td-post-category,
            .td-theme-wrap .td_uid_4_5da64fd949974_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style>
<style>
/* custom css */
body .td_uid_4_5da64fd949974_rand .td-trending-now-title,
				.td_uid_4_5da64fd949974_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #ff0000;
				}
				.td_uid_4_5da64fd949974_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_4_5da64fd949974_rand .td-trending-now-title {
					font-size:20px !important;
				}
				
				.td_uid_4_5da64fd949974_rand .entry-title a {
					font-size:17px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_4_5da64fd949974_rand .entry-title a {
					font-size:18px !important;
				}
}
</style><script>var block_td_uid_4_5da64fd949974 = new tdBlock();
block_td_uid_4_5da64fd949974.id = "td_uid_4_5da64fd949974";
block_td_uid_4_5da64fd949974.atts = '{"header_color":"#ff0000","f_title_font_size":"eyJhbGwiOiIyMCIsInBob25lIjoiMjAifQ==","f_article_font_size":"eyJhbGwiOiIxNyIsInBvcnRyYWl0IjoiMTgifQ==","style":"","navigation":"","f_title_font_family":"eyJwb3J0cmFpdCI6IiJ9","f_title_font_style":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_4_5da64fd949974_rand","tdc_css_class":"td_uid_4_5da64fd949974_rand","tdc_css_class_style":"td_uid_4_5da64fd949974_rand_style"}';
block_td_uid_4_5da64fd949974.td_column_number = "3";
block_td_uid_4_5da64fd949974.block_type = "td_block_trending_now";
block_td_uid_4_5da64fd949974.post_count = "5";
block_td_uid_4_5da64fd949974.found_posts = "4709";
block_td_uid_4_5da64fd949974.header_color = "#ff0000";
block_td_uid_4_5da64fd949974.ajax_pagination_infinite_stop = "";
block_td_uid_4_5da64fd949974.max_num_pages = "942";
tdBlocksArray.push(block_td_uid_4_5da64fd949974);
</script><div id=td_uid_4_5da64fd949974 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_4_5da64fd949974" data-start=""><div class="td-trending-now-title">Últimas entradas</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/dolar-hoy-asi-cotiza-el-15-de-octubre/" rel="bookmark" title="Dólar hoy: así cotiza el 15 de octubre">Dólar hoy: así cotiza el 15 de octubre</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/aparecio-abril/" rel="bookmark" title="Apareció Abril">Apareció Abril</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/murio-cacho-castana/" rel="bookmark" title="Murió Cacho Castaña">Murió Cacho Castaña</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/fue-liberado-tras-un-robo-y-a-las-pocas-horas-volvio-a-delinquir/" rel="bookmark" title="Fue liberado tras un robo y a las pocas horas volvió a delinquir">Fue liberado tras un robo y a las pocas horas volvió a delinquir</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/faltan-tres-dias-para-la-peregrinacion-hasenkamp-parana/" rel="bookmark" title="Faltan tres días para la peregrinación Hasenkamp-Paraná">Faltan tres días para la peregrinación Hasenkamp-Paraná</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_4_5da64fd949974"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_4_5da64fd949974"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td-big-grid-flex td-big-grid-flex-scroll td_block_wrap td_block_big_grid_flex_6 td_uid_5_5da64fd94ec4b_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_5_5da64fd94ec4b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5da64fd94ec4b_rand{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><div id=td_uid_5_5da64fd94ec4b class="td_block_inner"><span class="td-big-grid-flex-column">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/aparecio-abril/" rel="bookmark" class="td-image-wrap" title="Apareció Abril"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/o_1571144336-696x392.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/aparecio-abril/" rel="bookmark" title="Apareció Abril">Apareció Abril</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/murio-cacho-castana/" rel="bookmark" class="td-image-wrap" title="Murió Cacho Castaña"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/IMG-20191015-WA0037-696x394.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/murio-cacho-castana/" rel="bookmark" title="Murió Cacho Castaña">Murió Cacho Castaña</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        </span><div class="td-big-grid-flex-scroll-holder">
        <div class="td_module_flex_7 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/fue-liberado-tras-un-robo-y-a-las-pocas-horas-volvio-a-delinquir/" rel="bookmark" class="td-image-wrap" title="Fue liberado tras un robo y a las pocas horas volvió a delinquir"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-181.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/fue-liberado-tras-un-robo-y-a-las-pocas-horas-volvio-a-delinquir/" rel="bookmark" title="Fue liberado tras un robo y a las pocas horas volvió a delinquir">Fue liberado tras un robo y a las pocas horas volvió a delinquir</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/faltan-tres-dias-para-la-peregrinacion-hasenkamp-parana/" rel="bookmark" class="td-image-wrap" title="Faltan tres días para la peregrinación Hasenkamp-Paraná"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-256.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/faltan-tres-dias-para-la-peregrinacion-hasenkamp-parana/" rel="bookmark" title="Faltan tres días para la peregrinación Hasenkamp-Paraná">Faltan tres días para la peregrinación Hasenkamp-Paraná</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-4">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/advierten-por-un-nuevo-aumento-en-los-precios-del-combustible/" rel="bookmark" class="td-image-wrap" title="Advierten por un nuevo aumento en los precios del combustible"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-255-696x391.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/advierten-por-un-nuevo-aumento-en-los-precios-del-combustible/" rel="bookmark" title="Advierten por un nuevo aumento en los precios del combustible">Advierten por un nuevo aumento en los precios del combustible</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_3_5da64fd953b36" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_6_5da64fd953b3d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_6_5da64fd953b3d_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_6_5da64fd953b3d_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_6_5da64fd953b3d_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_6_5da64fd953b3d_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_6_5da64fd953b3d_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_6_5da64fd953b3d_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_6_5da64fd953b3d_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column td_uid_7_5da64fd953c94_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_7_5da64fd953c94_rand{
width:50% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5da64fd953c94_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_8_5da64fd953de5_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_8_5da64fd953de5" >
<style>
.td_uid_8_5da64fd953de5_rand .td-block-title > * {
                color: #222222 !important;
            }

            
            .td_uid_8_5da64fd953de5_rand .td-block-title > *:before,
            .td_uid_8_5da64fd953de5_rand .td-block-title > *:after {
                background-color: #dd3333 !important;
            }

            
            .td_uid_8_5da64fd953de5_rand .td-block-title > *,
            .td_uid_8_5da64fd953de5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5da64fd953de5_rand .td-pulldown-filter-link:hover,
            .td_uid_8_5da64fd953de5_rand .td_quote_on_blocks,
            .td_uid_8_5da64fd953de5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5da64fd953de5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5da64fd953de5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5da64fd953de5_rand .td-instagram-user a,
            .td_uid_8_5da64fd953de5_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5da64fd953de5_rand .td-pulldown-filter-link:hover,
            .td_uid_8_5da64fd953de5_rand .td-pulldown-filter-display-option:hover,
            .td_uid_8_5da64fd953de5_rand .td-pulldown-filter-display-option:hover i {
                color: #005689 !important;
            }

            .td_uid_8_5da64fd953de5_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5da64fd953de5_rand .td-load-more-wrap a:hover {
                background-color: #005689 !important;
                border-color: #005689 !important;
            }

            .td_uid_8_5da64fd953de5_rand .td-read-more a,
            .td_uid_8_5da64fd953de5_rand .td-weather-information:before,
            .td_uid_8_5da64fd953de5_rand .td-weather-week:before,
            .td_uid_8_5da64fd953de5_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5da64fd953de5_rand .td-post-category,
            .td_uid_8_5da64fd953de5_rand .td-post-category:hover {
                background-color: #005689 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5da64fd953de5_rand{
margin-bottom:80px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INTERES GENERAL</span></h4></div><div id=td_uid_8_5da64fd953de5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/interes-general/" class="td-post-category">INTERES GENERAL</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/el-cerro-de-una-localidad-cordobesa-amanecio-cubierto-por-un-manto-blanco/" rel="bookmark" class="td-image-wrap" title="El cerro de una localidad cordobesa amaneció cubierto por un manto blanco"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-250.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/el-cerro-de-una-localidad-cordobesa-amanecio-cubierto-por-un-manto-blanco/" rel="bookmark" title="El cerro de una localidad cordobesa amaneció cubierto por un manto blanco">El cerro de una localidad cordobesa amaneció cubierto por un manto blanco</a></h3>
                    <div class="td-excerpt">El cerro Champaquí en la provincia de Córdoba amaneció cubierto parcialmente de nieve producto de un marcado descenso de la temperatura que se siente...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/el-cerro-de-una-localidad-cordobesa-amanecio-cubierto-por-un-manto-blanco/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/el-cerro-de-una-localidad-cordobesa-amanecio-cubierto-por-un-manto-blanco/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/amor-animal/" class="td-post-category">AMOR ANIMAL</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/un-mapache-sorprendio-en-la-zona-del-puerto-de-la-paz/" rel="bookmark" class="td-image-wrap" title="Un mapache sorprendió en la zona del puerto de La Paz"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-247.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/un-mapache-sorprendio-en-la-zona-del-puerto-de-la-paz/" rel="bookmark" title="Un mapache sorprendió en la zona del puerto de La Paz">Un mapache sorprendió en la zona del puerto de La Paz</a></h3>
                    <div class="td-excerpt">Apareció un mapache en la zona del Puerto de La Paz y fue rescatado por personal del grupo de Búsqueda con la ayuda de...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/un-mapache-sorprendio-en-la-zona-del-puerto-de-la-paz/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/un-mapache-sorprendio-en-la-zona-del-puerto-de-la-paz/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/interes-general/" class="td-post-category">INTERES GENERAL</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/padre-obligo-a-fumar-a-su-hijo-de-5-anos-amenazandolo-con-un-rebenque/" rel="bookmark" class="td-image-wrap" title="Padre obligó a fumar a su hijo de 5 años amenazandolo con un rebenque"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-246.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/padre-obligo-a-fumar-a-su-hijo-de-5-anos-amenazandolo-con-un-rebenque/" rel="bookmark" title="Padre obligó a fumar a su hijo de 5 años amenazandolo con un rebenque">Padre obligó a fumar a su hijo de 5 años amenazandolo con un rebenque</a></h3>
                    <div class="td-excerpt">Un sujeto obligó a fumar a su hijo de 5 años, bajo amenazas de pegarle con un rebenque. El hecho ocurrió en el barrio...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/padre-obligo-a-fumar-a-su-hijo-de-5-anos-amenazandolo-con-un-rebenque/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/padre-obligo-a-fumar-a-su-hijo-de-5-anos-amenazandolo-con-un-rebenque/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/noticias-de-la-paz-entre-rios/" class="td-post-category">EN LA PAZ</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/una-mujer-quedo-al-frente-de-la-comisaria-de-colonia-avigdor/" rel="bookmark" class="td-image-wrap" title="Una mujer quedó al frente de la comisaría de Colonia Avigdor"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-245-1068x698.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/una-mujer-quedo-al-frente-de-la-comisaria-de-colonia-avigdor/" rel="bookmark" title="Una mujer quedó al frente de la comisaría de Colonia Avigdor">Una mujer quedó al frente de la comisaría de Colonia Avigdor</a></h3>
                    <div class="td-excerpt">La flamante oficial subinspectora Tatiana Busatto se convirtió este jueves en la primera mujer policía que prestará servicio en la Comisaría de Colonia Avigdor,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/una-mujer-quedo-al-frente-de-la-comisaria-de-colonia-avigdor/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/una-mujer-quedo-al-frente-de-la-comisaria-de-colonia-avigdor/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/noticias-de-parana/" class="td-post-category">EN PARANÁ</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/la-justicia-entrerriana-le-dio-por-aprobado-el-secundario-a-una-chica-superdotada/" rel="bookmark" class="td-image-wrap" title="La justicia entrerriana le dio por aprobado el secundario a una chica superdotada"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-243.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/la-justicia-entrerriana-le-dio-por-aprobado-el-secundario-a-una-chica-superdotada/" rel="bookmark" title="La justicia entrerriana le dio por aprobado el secundario a una chica superdotada">La justicia entrerriana le dio por aprobado el secundario a una chica superdotada</a></h3>
                    <div class="td-excerpt">La Sala III de la Cámara Segunda de Apelaciones en lo Civil y Comercial de Entre Ríos resolvió, en un fallo inédito, que una...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/la-justicia-entrerriana-le-dio-por-aprobado-el-secundario-a-una-chica-superdotada/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/la-justicia-entrerriana-le-dio-por-aprobado-el-secundario-a-una-chica-superdotada/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/interes-general/" class="td-post-category">INTERES GENERAL</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/cristina-kirchner-cruzo-a-macri-por-sus-dichos-sobre-la-deuda-y-lo-acuso-de-fomentar-la-fuga-de-dolares/" rel="bookmark" class="td-image-wrap" title="Cristina Kirchner cruzó a Macri por sus dichos sobre la deuda y lo acusó de fomentar la fuga de dólares"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-242-1068x600.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/cristina-kirchner-cruzo-a-macri-por-sus-dichos-sobre-la-deuda-y-lo-acuso-de-fomentar-la-fuga-de-dolares/" rel="bookmark" title="Cristina Kirchner cruzó a Macri por sus dichos sobre la deuda y lo acusó de fomentar la fuga de dólares">Cristina Kirchner cruzó a Macri por sus dichos sobre la deuda y lo acusó de fomentar la fuga de dólares</a></h3>
                    <div class="td-excerpt">Cristina Kirchner le contestó a Mauricio Macri después de que asegurara en el debate presidencial que su Gobierno tuvo que dedicar grandes sumas del...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/cristina-kirchner-cruzo-a-macri-por-sus-dichos-sobre-la-deuda-y-lo-acuso-de-fomentar-la-fuga-de-dolares/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/cristina-kirchner-cruzo-a-macri-por-sus-dichos-sobre-la-deuda-y-lo-acuso-de-fomentar-la-fuga-de-dolares/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5da64fd953de5" data-td_block_id="td_uid_8_5da64fd953de5">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_9_5da64fd95a736_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* inline tdc_css att */

.td_uid_9_5da64fd95a736_rand{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5da64fd95a736_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_10_5da64fd95a82e_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_10_5da64fd95a82e" >
<style>
.td_uid_10_5da64fd95a82e_rand .td-block-title > * {
                color: #185aa5 !important;
            }

            
            .td_uid_10_5da64fd95a82e_rand .td-block-title > *:before,
            .td_uid_10_5da64fd95a82e_rand .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5da64fd95a82e_rand{
margin-bottom:60px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POLICIALES</span></h4></div><div id=td_uid_10_5da64fd95a82e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/noticias-de-colon/" class="td-post-category">EN COLÓN</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/continua-la-busqueda-del-joven-desaparecido-en-las-aguas-del-rio-uruguay/" rel="bookmark" class="td-image-wrap" title="Continúa la búsqueda del joven desaparecido en las aguas del río Uruguay"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-252.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/continua-la-busqueda-del-joven-desaparecido-en-las-aguas-del-rio-uruguay/" rel="bookmark" title="Continúa la búsqueda del joven desaparecido en las aguas del río Uruguay">Continúa la búsqueda del joven desaparecido en las aguas del río Uruguay</a></h3>
                    <div class="td-excerpt">Desde el pasado sábado, personal de la Prefectura Naval Argentina, dependiente de la Sección Colón, se encuentra trabajando en rastrillajes sobre el río Uruguay,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/continua-la-busqueda-del-joven-desaparecido-en-las-aguas-del-rio-uruguay/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/continua-la-busqueda-del-joven-desaparecido-en-las-aguas-del-rio-uruguay/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/noticias-de-concordia/" class="td-post-category">EN CONCORDIA</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/suspenderan-a-un-empleado-municipal-detenido-por-robo-de-caballos/" rel="bookmark" class="td-image-wrap" title="Suspenderán a un empleado municipal detenido por robo de caballos"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-249.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/suspenderan-a-un-empleado-municipal-detenido-por-robo-de-caballos/" rel="bookmark" title="Suspenderán a un empleado municipal detenido por robo de caballos">Suspenderán a un empleado municipal detenido por robo de caballos</a></h3>
                    <div class="td-excerpt">Se logró desbaratar a una banda dedicada al contrabando de caballos en Concordia.

Uno de los implicados es un empleado municipal de Concordia.

El intendente Enrique...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/suspenderan-a-un-empleado-municipal-detenido-por-robo-de-caballos/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/suspenderan-a-un-empleado-municipal-detenido-por-robo-de-caballos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/noticias-de-santa-elena/" class="td-post-category">EN SANTA ELENA</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/19379-2/" rel="bookmark" class="td-image-wrap" title="Detuvieron a un prófugo por corrupción de menores en Santa Elena"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-244.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/19379-2/" rel="bookmark" title="Detuvieron a un prófugo por corrupción de menores en Santa Elena">Detuvieron a un prófugo por corrupción de menores en Santa Elena</a></h3>
                    <div class="td-excerpt">.Un hombre de apellido Gigena de unos 50 años fue detenido en la terminal de La Banda, en la provincia de Santiago del Estero.

Según...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/19379-2/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/19379-2/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/noticias-de-la-paz-entre-rios/" class="td-post-category">EN LA PAZ</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/se-hospedaron-catorce-dias-y-se-fueron-sin-pagar/" rel="bookmark" class="td-image-wrap" title="Se hospedaron catorce días y se fueron sin pagar"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-241.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/se-hospedaron-catorce-dias-y-se-fueron-sin-pagar/" rel="bookmark" title="Se hospedaron catorce días y se fueron sin pagar">Se hospedaron catorce días y se fueron sin pagar</a></h3>
                    <div class="td-excerpt">Los investigadores se encuentran abocados a la localización de dos individuos vinculados con una denuncia penal efectuada por la propietaria de un complejo de...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/se-hospedaron-catorce-dias-y-se-fueron-sin-pagar/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/se-hospedaron-catorce-dias-y-se-fueron-sin-pagar/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/policiales/" class="td-post-category">POLICIALES</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/son-tres-las-personas-fallecidos-tras-el-vuelco-de-un-colectivo/" rel="bookmark" class="td-image-wrap" title="Son tres las personas fallecidos tras el vuelco de un colectivo"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-238.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/son-tres-las-personas-fallecidos-tras-el-vuelco-de-un-colectivo/" rel="bookmark" title="Son tres las personas fallecidos tras el vuelco de un colectivo">Son tres las personas fallecidos tras el vuelco de un colectivo</a></h3>
                    <div class="td-excerpt">Al menos tres personas, entre ellas una niña pequeña, murieron y otras treinta resultaron heridas tras un accidente que involucró a un ómnibus que...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/son-tres-las-personas-fallecidos-tras-el-vuelco-de-un-colectivo/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/son-tres-las-personas-fallecidos-tras-el-vuelco-de-un-colectivo/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/policiales/" class="td-post-category">POLICIALES</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/una-bebita-y-un-joven-murieron-en-tragico-accidente/" rel="bookmark" class="td-image-wrap" title="Una bebita y un joven murieron en trágico accidente"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-236.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/una-bebita-y-un-joven-murieron-en-tragico-accidente/" rel="bookmark" title="Una bebita y un joven murieron en trágico accidente">Una bebita y un joven murieron en trágico accidente</a></h3>
                    <div class="td-excerpt">Dos personas murieron y varias más resultaron heridas en un accidente que se registró este lunes a la madrugada en la autopista que une...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/una-bebita-y-un-joven-murieron-en-tragico-accidente/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/una-bebita-y-un-joven-murieron-en-tragico-accidente/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_11_5da64fd95fde9_rand td_block_template_1 ">

<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5da64fd95fde9_rand{
margin-bottom:40px !important;
}
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div><div class="vc_column td_uid_12_5da64fd95ffcd_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* inline tdc_css att */

.td_uid_12_5da64fd95ffcd_rand{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5da64fd95ffcd_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_13_5da64fd9600e4_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_8">
<style>
.td_uid_13_5da64fd9600e4_rand .td-block-title > * {
                color: #222222 !important;
            }

            
            .td_uid_13_5da64fd9600e4_rand .td-block-title > *:before,
            .td_uid_13_5da64fd9600e4_rand .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5da64fd9600e4_rand{
margin-bottom:80px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_13_5da64fd9600e4_rand .td-block-title a,
				.td_uid_13_5da64fd9600e4_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:50px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_13_5da64fd9600e4_rand .td-block-title a,
				.td_uid_13_5da64fd9600e4_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_13_5da64fd9600e4_rand .td-block-title a,
				.td_uid_13_5da64fd9600e4_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_13_5da64fd9600e4_rand .td-block-title a,
				.td_uid_13_5da64fd9600e4_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:40px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">40,985</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/entreriosya"  >Me gusta</a></span></div></div></div></div> <!-- ./block --><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image td_uid_14_5da64fd96033c_rand  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-64.png'); background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" href="#"  rel="bookmark"></a>
<style>
/* custom css */
.td_uid_14_5da64fd96033c_rand .td_single_image_bg {
					height: 300px;
					padding-bottom: 0;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5da64fd96033c_rand .td_single_image_bg {
					height: 150px;
					padding-bottom: 0;
				}
}
</style></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_5da64fd9649ef_rand td_block_template_1 ">

<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5da64fd9649ef_rand{
margin-bottom:80px !important;
}
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisment -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_16_5da64fd964b79_rand "><div class="td-fix-index"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=1415523228759803&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/entreriosya/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/entreriosya/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/entreriosya/">Entre Ríos Ya</a></blockquote></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_17_5da64fd964bc8_rand "><div class="td-fix-index"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=561678661239510&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/dolarplushoy/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dolarplushoy/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dolarplushoy/">Dolar Plus</a></blockquote></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image td_uid_18_5da64fd964bf4_rand  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://entreriosya.com.ar/wp-content/uploads/2019/09/logo.png'); background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" href="https://dolar-bluehoy.com/"  target="_blank"  rel="bookmark"></a>
<style>
/* custom css */
.td_uid_18_5da64fd964bf4_rand .td_single_image_bg {
					height: 90px;
					padding-bottom: 0;
				}
</style></div></div></div></div></div><div id="td_uid_9_5da64fd969267" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_19_5da64fd96926d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_19_5da64fd96926d_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_19_5da64fd96926d_rand{
padding-top:60px !important;
}

.td_uid_19_5da64fd96926d_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5da64fd96926d_rand{
padding-top:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5da64fd96926d_rand{
padding-top:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5da64fd96926d_rand{
padding-top:0px !important;
}
}

</style><div class="vc_column td_uid_20_5da64fd9693b0_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_21_5da64fd9694b8_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5da64fd9694b8" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.td_uid_22_5da64fd96da89 .tdm-title {
					color: #000000;
				}
				
				body .td_uid_22_5da64fd96da89 .tdm-title-line:after {
					background: #ff0000;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title-line  {
					width: 70px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title-line:after  {
					height: 5px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title-line  {
					height: 70px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title-line:after   {
					bottom: 30%;
				}



				
				.td_uid_22_5da64fd96da89 .tdm-title {
					font-family:Fira Sans !important;font-size:50px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_22_5da64fd96da89 .tdm-title-line  {
					width: 40px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title-line:after  {
					height: 3px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_22_5da64fd96da89 .tdm-title-line  {
					width: 40px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title-line:after  {
					height: 3px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title-line  {
					height: 50px;
				}
				
				.td_uid_22_5da64fd96da89 .tdm-title {
					font-family:Fira Sans !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_22_5da64fd96da89 .tdm-title {
					font-family:Fira Sans !important;font-size:40px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index td_uid_22_5da64fd96da89"><h3 class="tdm-title tdm-title-md">DEPORTES</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_24_5da64fd96f0be_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_24_5da64fd96f0be" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5da64fd96f0be_rand{
margin-bottom:80px !important;
}
}

</style>
<style>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</style><div id=td_uid_24_5da64fd96f0be class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/patronato-volvio-a-los-entrenamientos-pensando-en-newells/" rel="bookmark" class="td-image-wrap" title="Patronato volvió a los entrenamientos pensando en Newell´s"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-253.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/patronato-volvio-a-los-entrenamientos-pensando-en-newells/" rel="bookmark" title="Patronato volvió a los entrenamientos pensando en Newell´s">Patronato volvió a los entrenamientos pensando en Newell´s</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/argentina-goleo-a-ecuador-en-un-nuevo-amistoso-por-la-fecha-fifa/" rel="bookmark" class="td-image-wrap" title="Argentina goleó a Ecuador en un nuevo amistoso por la fecha FIFA"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-215.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/argentina-goleo-a-ecuador-en-un-nuevo-amistoso-por-la-fecha-fifa/" rel="bookmark" title="Argentina goleó a Ecuador en un nuevo amistoso por la fecha FIFA">Argentina goleó a Ecuador en un nuevo amistoso por la fecha FIFA</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/se-lesiono-neymar-y-hay-preocupacion/" rel="bookmark" class="td-image-wrap" title="Se lesionó Neymar y hay preocupación"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-214.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/deportes/" class="td-post-category">DEPORTES</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/se-lesiono-neymar-y-hay-preocupacion/" rel="bookmark" title="Se lesionó Neymar y hay preocupación">Se lesionó Neymar y hay preocupación</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/river-derroto-a-almagro-y-esta-en-la-semifinal-de-la-copa-argentina/" rel="bookmark" class="td-image-wrap" title="River derrotó a Almagro y está en la Semifinal de la Copa Argentina"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-210.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/river-derroto-a-almagro-y-esta-en-la-semifinal-de-la-copa-argentina/" rel="bookmark" title="River derrotó a Almagro y está en la Semifinal de la Copa Argentina">River derrotó a Almagro y está en la Semifinal de la Copa Argentina</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_25_5da64fd97146f_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5da64fd97146f" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.td_uid_26_5da64fd9758e0 .tdm-title {
					color: #000000;
				}
				
				body .td_uid_26_5da64fd9758e0 .tdm-title-line:after {
					background: #ff0000;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title-line  {
					width: 70px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title-line:after  {
					height: 5px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title-line  {
					height: 70px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title-line:after   {
					bottom: 30%;
				}



				
				.td_uid_26_5da64fd9758e0 .tdm-title {
					font-family:Fira Sans !important;font-size:50px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5da64fd9758e0 .tdm-title-line  {
					width: 40px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title-line:after  {
					height: 3px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5da64fd9758e0 .tdm-title-line  {
					width: 40px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title-line:after  {
					height: 3px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title-line  {
					height: 50px;
				}
				
				.td_uid_26_5da64fd9758e0 .tdm-title {
					font-family:Fira Sans !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_26_5da64fd9758e0 .tdm-title {
					font-family:Fira Sans !important;font-size:40px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index td_uid_26_5da64fd9758e0"><h3 class="tdm-title tdm-title-md">JUEGOS DE AZAR </h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_block_big_grid_fl_2 td_uid_27_5da64fd975bbf_rand td-grid-style-4 td-hover-1 td-big-grids-fl td-big-grids-margin td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5da64fd975bbf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5da64fd975bbf_rand{
margin-bottom:80px !important;
}
}

</style><div id=td_uid_27_5da64fd975bbf class="td_block_inner"><div class="td-big-grid-wrapper td-posts-2">
        <div class="td_module_mx19 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-23">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/apostador-gano-mas-de-27-millones-en-el-telekino/" rel="bookmark" class="td-image-wrap" title="Apostador ganó más de $27 millones en el Telekino"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-232.jpg)"></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/apostador-gano-mas-de-27-millones-en-el-telekino/" rel="bookmark" title="Apostador ganó más de $27 millones en el Telekino">Apostador ganó más de $27 millones en el Telekino</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_mx19 td_module_wrap td-animation-stack td-big-grid-post-1 td-big-grid-post td-mx-23">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/mira-si-ganaste-los-numeros-sorteados-en-el-quini-6-este-domingo/" rel="bookmark" class="td-image-wrap" title="¡Mira si ganaste! Los números sorteados en el Quini 6 este domingo"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-58.png)"></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/mira-si-ganaste-los-numeros-sorteados-en-el-quini-6-este-domingo/" rel="bookmark" title="¡Mira si ganaste! Los números sorteados en el Quini 6 este domingo">¡Mira si ganaste! Los números sorteados en el Quini 6 este domingo</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_11_5da64fd9772f2" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_28_5da64fd9772f8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_28_5da64fd9772f8_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_28_5da64fd9772f8_rand{
padding-top:60px !important;
}

.td_uid_28_5da64fd9772f8_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5da64fd9772f8_rand{
padding-top:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_28_5da64fd9772f8_rand{
padding-top:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5da64fd9772f8_rand{
padding-top:0px !important;
}
}

</style><div class="vc_column td_uid_29_5da64fd977438_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_30_5da64fd9774e4_rand td_block_template_1 ">

<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5da64fd9774e4_rand{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5da64fd9774e4_rand{
margin-bottom:40px !important;
}
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9763763422449766" data-ad-slot="5091757037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="tdm_block td_block_wrap tdm_block_column_title td_uid_31_5da64fd97768e_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5da64fd97768e" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.td_uid_32_5da64fd97bac1 .tdm-title {
					color: #000000;
				}
				
				body .td_uid_32_5da64fd97bac1 .tdm-title-line:after {
					background: #dd3333;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title-line  {
					width: 70px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title-line:after  {
					height: 5px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title-line  {
					height: 70px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title-line:after   {
					bottom: 30%;
				}



				
				.td_uid_32_5da64fd97bac1 .tdm-title {
					font-family:Fira Sans !important;font-size:50px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5da64fd97bac1 .tdm-title-line  {
					width: 40px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title-line:after  {
					height: 3px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title {
					font-family:Fira Sans !important;font-size:30px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5da64fd97bac1 .tdm-title-line  {
					width: 40px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title-line:after  {
					height: 3px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title-line  {
					height: 50px;
				}
				
				.td_uid_32_5da64fd97bac1 .tdm-title {
					font-family:Fira Sans !important;font-size:24px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_32_5da64fd97bac1 .tdm-title {
					font-family:Fira Sans !important;font-size:40px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index td_uid_32_5da64fd97bac1"><h3 class="tdm-title tdm-title-md">POSTALES DE ENTRE RÍOS</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 td_uid_34_5da64fd97cc51_rand td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="td_uid_34_5da64fd97cc51" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_34_5da64fd97cc51_rand{
margin-bottom:80px !important;
}
}

</style>
<style>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</style><div id=td_uid_34_5da64fd97cc51 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/puentecito-la-picada-departamento-parana-entre-rios/" rel="bookmark" class="td-image-wrap" title="Puentecito La Picada, departamento Paraná, Entre Ríos"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/09/IMG-20190929-WA0084.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/postales-de-entre-rios/" class="td-post-category">POSTALES DE ENTRE RÍOS</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/puentecito-la-picada-departamento-parana-entre-rios/" rel="bookmark" title="Puentecito La Picada, departamento Paraná, Entre Ríos">Puentecito La Picada, departamento Paraná, Entre Ríos</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/parroquia-de-bovril/" rel="bookmark" class="td-image-wrap" title="Parroquia de Bovril"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/09/IMG-20190929-WA0079.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/postales-de-entre-rios/" class="td-post-category">POSTALES DE ENTRE RÍOS</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/parroquia-de-bovril/" rel="bookmark" title="Parroquia de Bovril">Parroquia de Bovril</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/banco-pelay-de-concepcion-del-uruguay/" rel="bookmark" class="td-image-wrap" title="Banco Pelay de Concepción del Uruguay"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/09/IMG-20190928-WA0018.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/postales-de-entre-rios/" class="td-post-category">POSTALES DE ENTRE RÍOS</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/banco-pelay-de-concepcion-del-uruguay/" rel="bookmark" title="Banco Pelay de Concepción del Uruguay">Banco Pelay de Concepción del Uruguay</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/postal-del-estadio-de-patronato-en-parana/" rel="bookmark" class="td-image-wrap" title="Postal del estadio de Patronato en Paraná"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/09/FB_IMG_1569638121328-696x522.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://entreriosya.com.ar/category/postales-de-entre-rios/" class="td-post-category">POSTALES DE ENTRE RÍOS</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/postal-del-estadio-de-patronato-en-parana/" rel="bookmark" title="Postal del estadio de Patronato en Paraná">Postal del estadio de Patronato en Paraná</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_35_5da64fd97ee06_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5da64fd97ee06" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_36_5da64fd98342a .tdm-title {
					color: #222222;
				}
				
				.td_uid_36_5da64fd98342a .tdm-title {
					font-family:Fira Sans !important;font-size:50px !important;line-height:1 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_36_5da64fd98342a"><h1 class="tdm-title tdm-title-bg">CRONOGRAMA DE PAGOS</h1></div></div></div></div><div class="td_block_wrap td_block_big_grid_fl_2 td_uid_37_5da64fd983636_rand td-grid-style-1 td-hover-1 td-big-grids-fl td-big-grids-margin td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5da64fd983636" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5da64fd983636_rand{
margin-bottom:80px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_37_5da64fd983636_rand .td_block_inner .td_module_mx19 .entry-title {
					font-size:30px !important;
				}
</style><div id=td_uid_37_5da64fd983636 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-2">
        <div class="td_module_mx19 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-23">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/comenzo-el-pago-a-jubilados-y-pensionados-nacionales-ademas-se-paga-auh/" rel="bookmark" class="td-image-wrap" title="Comenzó el pago a jubilados y pensionados nacionales: Además se paga AUH"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-171.jpg)"></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/comenzo-el-pago-a-jubilados-y-pensionados-nacionales-ademas-se-paga-auh/" rel="bookmark" title="Comenzó el pago a jubilados y pensionados nacionales: Además se paga AUH">Comenzó el pago a jubilados y pensionados nacionales: Además se paga AUH</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_mx19 td_module_wrap td-animation-stack td-big-grid-post-1 td-big-grid-post td-mx-23">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/comienza-el-pago-de-becas-a-estudiantes-de-todos-los-niveles/" rel="bookmark" class="td-image-wrap" title="Comienza el pago de becas a estudiantes de todos los niveles"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-147.jpg)"></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/comienza-el-pago-de-becas-a-estudiantes-de-todos-los-niveles/" rel="bookmark" title="Comienza el pago de becas a estudiantes de todos los niveles">Comienza el pago de becas a estudiantes de todos los niveles</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                            </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_13_5da64fd984fce" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_38_5da64fd984fd5_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_38_5da64fd984fd5_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_38_5da64fd984fd5_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_38_5da64fd984fd5_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_38_5da64fd984fd5_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_38_5da64fd984fd5_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_38_5da64fd984fd5_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_38_5da64fd984fd5_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_38_5da64fd984fd5_rand{
padding-top:60px !important;
padding-bottom:40px !important;
}

.td_uid_38_5da64fd984fd5_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_38_5da64fd984fd5_rand{
padding-top:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_38_5da64fd984fd5_rand{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5da64fd984fd5_rand{
padding-top:0px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_39_5da64fd985162_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* inline tdc_css att */

.td_uid_39_5da64fd985162_rand{
width:75% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5da64fd985162_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_3 td_uid_40_5da64fd985262_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_40_5da64fd985262" >
<style>
.td_uid_40_5da64fd985262_rand .td-block-title > * {
                color: #5bd604 !important;
            }

            
            .td_uid_40_5da64fd985262_rand .td-block-title > *:before,
            .td_uid_40_5da64fd985262_rand .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
</style>
<style>
/* custom css */
.td_uid_40_5da64fd985262_rand .td-block-title a,
				.td_uid_40_5da64fd985262_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:35px !important;
				}
				
				.td_uid_40_5da64fd985262_rand .td_module_1 .entry-title {
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;
				}
</style><script>var block_td_uid_40_5da64fd985262 = new tdBlock();
block_td_uid_40_5da64fd985262.id = "td_uid_40_5da64fd985262";
block_td_uid_40_5da64fd985262.atts = '{"category_id":"39","block_template_id":"td_block_template_8","custom_title":"SALUD","header_text_color":"#5bd604","border_color":"#dd3333","limit":"6","f_header_font_style":"","f_header_font_family":"672","m1f_title_font_family":"672","m1f_title_font_weight":"800","m1f_title_font_size":"20","m1f_title_font_style":"","f_header_font_size":"35","separator":"","custom_url":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_line_height":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_line_height":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5da64fd985262_rand","tdc_css_class":"td_uid_40_5da64fd985262_rand","tdc_css_class_style":"td_uid_40_5da64fd985262_rand_style"}';
block_td_uid_40_5da64fd985262.td_column_number = "2";
block_td_uid_40_5da64fd985262.block_type = "td_block_3";
block_td_uid_40_5da64fd985262.post_count = "6";
block_td_uid_40_5da64fd985262.found_posts = "113";
block_td_uid_40_5da64fd985262.header_color = "";
block_td_uid_40_5da64fd985262.ajax_pagination_infinite_stop = "";
block_td_uid_40_5da64fd985262.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_40_5da64fd985262);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SALUD</span></h4></div><div id=td_uid_40_5da64fd985262 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/buscan-imitar-la-nariz-bionica-de-los-perros-para-detectar-el-cancer/" rel="bookmark" class="td-image-wrap" title="Buscan imitar la &#8220;nariz biónica&#8221; de los perros para detectar el cáncer"><img width="324" height="160" class="entry-thumb" src="https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-31-324x160.png" srcset="https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-31-324x160.png 324w, https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-31-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Buscan imitar la &#8220;nariz biónica&#8221; de los perros para detectar el cáncer"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/buscan-imitar-la-nariz-bionica-de-los-perros-para-detectar-el-cancer/" rel="bookmark" title="Buscan imitar la &#8220;nariz biónica&#8221; de los perros para detectar el cáncer">Buscan imitar la &#8220;nariz biónica&#8221; de los perros para detectar el...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                <div class="td-module-comments"><a href="https://entreriosya.com.ar/buscan-imitar-la-nariz-bionica-de-los-perros-para-detectar-el-cancer/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/alertan-que-el-uso-excesivo-de-alcohol-en-gel-puede-provocar-dermatitis/" rel="bookmark" class="td-image-wrap" title="Alertan que el uso excesivo de alcohol en gel puede provocar dermatitis"><img width="324" height="160" class="entry-thumb" src="https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-30-324x160.png" srcset="https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-30-324x160.png 324w, https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-30-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Alertan que el uso excesivo de alcohol en gel puede provocar dermatitis"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/alertan-que-el-uso-excesivo-de-alcohol-en-gel-puede-provocar-dermatitis/" rel="bookmark" title="Alertan que el uso excesivo de alcohol en gel puede provocar dermatitis">Alertan que el uso excesivo de alcohol en gel puede provocar...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                <div class="td-module-comments"><a href="https://entreriosya.com.ar/alertan-que-el-uso-excesivo-de-alcohol-en-gel-puede-provocar-dermatitis/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/decile-no-a-estos-nueve-alimentos-para-bajar-la-panza/" rel="bookmark" class="td-image-wrap" title="Decile &#8220;no&#8221; a estos nueve alimentos para bajar la panza"><img width="324" height="160" class="entry-thumb" src="https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-13-324x160.png" srcset="https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-13-324x160.png 324w, https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-13-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Decile &#8220;no&#8221; a estos nueve alimentos para bajar la panza"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/decile-no-a-estos-nueve-alimentos-para-bajar-la-panza/" rel="bookmark" title="Decile &#8220;no&#8221; a estos nueve alimentos para bajar la panza">Decile &#8220;no&#8221; a estos nueve alimentos para bajar la panza</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                <div class="td-module-comments"><a href="https://entreriosya.com.ar/decile-no-a-estos-nueve-alimentos-para-bajar-la-panza/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/se-lanza-la-campana-nacional-cien-mil-corazones-para-un-cambio-saludable/" rel="bookmark" class="td-image-wrap" title="Se lanza la campaña nacional “Cien Mil Corazones para un Cambio Saludable”"><img width="324" height="160" class="entry-thumb" src="https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-281-324x160.jpg" srcset="https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-281-324x160.jpg 324w, https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-281-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Se lanza la campaña nacional “Cien Mil Corazones para un Cambio Saludable”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/se-lanza-la-campana-nacional-cien-mil-corazones-para-un-cambio-saludable/" rel="bookmark" title="Se lanza la campaña nacional “Cien Mil Corazones para un Cambio Saludable”">Se lanza la campaña nacional “Cien Mil Corazones para un Cambio...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                <div class="td-module-comments"><a href="https://entreriosya.com.ar/se-lanza-la-campana-nacional-cien-mil-corazones-para-un-cambio-saludable/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/el-drama-de-veronica-a-los-18-anos-le-inyectaron-aceite-de-avion/" rel="bookmark" class="td-image-wrap" title="El drama de Verónica: a los 18 años le inyectaron aceite de avión"><img width="324" height="160" class="entry-thumb" src="https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-59-324x160.png" srcset="https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-59-324x160.png 324w, https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-59-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="El drama de Verónica: a los 18 años le inyectaron aceite de avión"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://entreriosya.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/el-drama-de-veronica-a-los-18-anos-le-inyectaron-aceite-de-avion/" rel="bookmark" title="El drama de Verónica: a los 18 años le inyectaron aceite de avión">El drama de Verónica: a los 18 años le inyectaron aceite...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                <div class="td-module-comments"><a href="https://entreriosya.com.ar/el-drama-de-veronica-a-los-18-anos-le-inyectaron-aceite-de-avion/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://entreriosya.com.ar/prohibieron-la-venta-de-varios-alimentos-y-un-producto-medico/" rel="bookmark" class="td-image-wrap" title="Prohibieron la venta de varios alimentos y un producto médico"><img width="324" height="160" class="entry-thumb" src="https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-228-324x160.jpg" srcset="https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-228-324x160.jpg 324w, https://entreriosya.com.ar/wp-content/uploads/2019/09/2222-228-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Prohibieron la venta de varios alimentos y un producto médico"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/prohibieron-la-venta-de-varios-alimentos-y-un-producto-medico/" rel="bookmark" title="Prohibieron la venta de varios alimentos y un producto médico">Prohibieron la venta de varios alimentos y un producto médico</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                <div class="td-module-comments"><a href="https://entreriosya.com.ar/prohibieron-la-venta-de-varios-alimentos-y-un-producto-medico/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_41_5da64fd98818a_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* inline tdc_css att */

.td_uid_41_5da64fd98818a_rand{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5da64fd98818a_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_42_5da64fd98828a_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_42_5da64fd98828a" >
<style>
.td_uid_42_5da64fd98828a_rand .td-block-title > * {
                color: #ff0000 !important;
            }

            
            .td_uid_42_5da64fd98828a_rand .td-block-title > *:before,
            .td_uid_42_5da64fd98828a_rand .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESPECTACULOS</span></h4></div><div id=td_uid_42_5da64fd98828a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/noticias-de-entre-rios/" class="td-post-category">AHORA</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/murio-cacho-castana/" rel="bookmark" class="td-image-wrap" title="Murió Cacho Castaña"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/IMG-20191015-WA0037.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/murio-cacho-castana/" rel="bookmark" title="Murió Cacho Castaña">Murió Cacho Castaña</a></h3>
                    <div class="td-excerpt">El mundo de la música está de luto por la muerte de Cacho Castaña, el artista de 77 años que se ganó el cariño...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/murio-cacho-castana/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/murio-cacho-castana/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/espectaculos/" class="td-post-category">ESPECTACULOS</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/el-polaco-y-barby-silenzi-van-a-ser-papas/" rel="bookmark" class="td-image-wrap" title="El Polaco y Barby Silenzi van a ser papás"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-251-1068x600.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/el-polaco-y-barby-silenzi-van-a-ser-papas/" rel="bookmark" title="El Polaco y Barby Silenzi van a ser papás">El Polaco y Barby Silenzi van a ser papás</a></h3>
                    <div class="td-excerpt">La bailarina está embarazada de tres meses. La noticia la confirmó el cantante en un audio.

Barby Silenzi y El Polaco van a ser papás....</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/el-polaco-y-barby-silenzi-van-a-ser-papas/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/el-polaco-y-barby-silenzi-van-a-ser-papas/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/espectaculos/" class="td-post-category">ESPECTACULOS</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/dolor-en-damas-gratis-por-el-fallecimiento-de-uno-de-sus-integrantes/" rel="bookmark" class="td-image-wrap" title="Dolor en Damas Gratis por el fallecimiento de uno de sus integrantes"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-230.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/dolor-en-damas-gratis-por-el-fallecimiento-de-uno-de-sus-integrantes/" rel="bookmark" title="Dolor en Damas Gratis por el fallecimiento de uno de sus integrantes">Dolor en Damas Gratis por el fallecimiento de uno de sus integrantes</a></h3>
                    <div class="td-excerpt">&quot;Tu amistad en mi corazón roto el sonido de tu guitarra bien fuerte en el oído de todos los cumbieros del mundo&quot;, escribió con...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/dolor-en-damas-gratis-por-el-fallecimiento-de-uno-de-sus-integrantes/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/dolor-en-damas-gratis-por-el-fallecimiento-de-uno-de-sus-integrantes/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/espectaculos/" class="td-post-category">ESPECTACULOS</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/eva-de-dominici-presento-a-su-hijo-con-un-tierno-video/" rel="bookmark" class="td-image-wrap" title="Eva de Dominici presentó a su hijo con un tierno video"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-229.jpg)"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://entreriosya.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/eva-de-dominici-presento-a-su-hijo-con-un-tierno-video/" rel="bookmark" title="Eva de Dominici presentó a su hijo con un tierno video">Eva de Dominici presentó a su hijo con un tierno video</a></h3>
                    <div class="td-excerpt">El pasado 6 de octubre Eva de Dominici se convirtió en mamá de un varón en una clínica de Los Ángeles. Cairo fue el...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/eva-de-dominici-presento-a-su-hijo-con-un-tierno-video/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/eva-de-dominici-presento-a-su-hijo-con-un-tierno-video/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/espectaculos/" class="td-post-category">ESPECTACULOS</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/catherine-fulop-sobre-su-yerno-paulo-dybala-lo-odio/" rel="bookmark" class="td-image-wrap" title="Catherine Fulop sobre su yerno, Paulo Dybala: &#8220;Lo odio&#8221;"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-198.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/catherine-fulop-sobre-su-yerno-paulo-dybala-lo-odio/" rel="bookmark" title="Catherine Fulop sobre su yerno, Paulo Dybala: &#8220;Lo odio&#8221;">Catherine Fulop sobre su yerno, Paulo Dybala: &#8220;Lo odio&#8221;</a></h3>
                    <div class="td-excerpt">Oriana Sabatini y Paulo Dybala están conviviendo en Turín, Italia, porque el joven integra el equipo Juventus. Pero la que no está muy contenta...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/catherine-fulop-sobre-su-yerno-paulo-dybala-lo-odio/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/catherine-fulop-sobre-su-yerno-paulo-dybala-lo-odio/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/espectaculos/" class="td-post-category">ESPECTACULOS</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/local-quiere-que-uno-de-sus-panchos-se-llame-luciano-castro/" rel="bookmark" class="td-image-wrap" title="Local quiere que uno de sus panchos se llame &#8220;Luciano Castro&#8221;"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-197.jpg)"></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/local-quiere-que-uno-de-sus-panchos-se-llame-luciano-castro/" rel="bookmark" title="Local quiere que uno de sus panchos se llame &#8220;Luciano Castro&#8221;">Local quiere que uno de sus panchos se llame &#8220;Luciano Castro&#8221;</a></h3>
                    <div class="td-excerpt">Las fotos de Luciano Castro, siguen dando de qué hablar en las redes sociales, donde ya hay memes y hasta caricaturas de los &quot;dotes&quot;...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/local-quiere-que-uno-de-sus-panchos-se-llame-luciano-castro/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/local-quiere-que-uno-de-sus-panchos-se-llame-luciano-castro/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://entreriosya.com.ar/category/espectaculos/" class="td-post-category">ESPECTACULOS</a>                        <div class="td-module-thumb"><a href="https://entreriosya.com.ar/angustiada-por-las-criticas-lizy-tagliani-dejo-a-su-novio-a-solo-dos-dias-de-presentarlo-en-tv/" rel="bookmark" class="td-image-wrap" title="Angustiada por las críticas, Lizy Tagliani dejó a su novio a solo dos días de presentarlo en TV"><span class="entry-thumb td-thumb-css" style="background-image: url(https://entreriosya.com.ar/wp-content/uploads/2019/10/2222-150.jpg)"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://entreriosya.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://entreriosya.com.ar/angustiada-por-las-criticas-lizy-tagliani-dejo-a-su-novio-a-solo-dos-dias-de-presentarlo-en-tv/" rel="bookmark" title="Angustiada por las críticas, Lizy Tagliani dejó a su novio a solo dos días de presentarlo en TV">Angustiada por las críticas, Lizy Tagliani dejó a su novio a solo dos días de presentarlo en TV</a></h3>
                    <div class="td-excerpt">Hasta hace dos días, Lizy Tagliani disfrutaba de una vida plena de felicidad. La conductora había confirmado su noviazgo con Leo Alturria,y se mostraba...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://entreriosya.com.ar/author/juan/">EntreRíosYA</a></span>                                                        <div class="td-module-comments"><a href="https://entreriosya.com.ar/angustiada-por-las-criticas-lizy-tagliani-dejo-a-su-novio-a-solo-dos-dias-de-presentarlo-en-tv/#respond">0</a></div>                        </span>
                    </div>

                    
                    <div class="td-read-more">
                        <a href="https://entreriosya.com.ar/angustiada-por-las-criticas-lizy-tagliani-dejo-a-su-novio-a-solo-dos-dias-de-presentarlo-en-tv/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5da64fd98828a" data-td_block_id="td_uid_42_5da64fd98828a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5da64fd98828a" data-td_block_id="td_uid_42_5da64fd98828a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://entreriosya.com.ar/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://entreriosya.com.ar/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://entreriosya.com.ar/" data-counturl="https://entreriosya.com.ar/" data-text="Homepage+-+Gossip" data-via="" data-lang="" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>                </div>
                            </div> <!-- /.td-main-content-wrap -->


            <!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>¿Quienes Somos?</span></h4>			<div class="textwidget"><p><b>EntreRíosYA </b>es un medio de comunicación fundado en Agosto de 2007 en Paraná, Entre Ríos, Argentina.<br />
Ofrece información rápida, confiable y completa sobre la actualidad de la región, el país y el mundo.<br />
Asumiendo un claro compromiso con la libertad de expresión EntreRíosYA democratiza el acceso a la información y a la palabra de los diferentes actores sociales, ya que la comunicación es un Derecho Humano con el que este medio está plenamente comprometido.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicitar en EntreRíosYA</span></h4>			<div class="textwidget"><p>Publicite en este medio y llegue a miles de personas las 24 horas todos los días.</p>
<p><strong>Correo electrónico:</strong><br />
entreriosya@hotmail.com</p>
<p><b>Línea</b><strong> para llamados:</strong> (+54) 343 4701402</p>
<p><strong>Línea para Whatsapp: </strong>(+54) 343 5226598</p>
<p>Paraná &#8211; Entre Ríos &#8211; Argentina</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contacto con EntreRíosYA</span></h4>			<div class="textwidget"><p>Para ponerte en contacto con EntreRíosYA y poder enviarnos tu información, gacetilla ó consulta escribinos a  <strong>entreriosya@hotmail.com</strong></p>
<p>Las 24 horas comunicate con EntreRíosYA</p>
<p><b>Línea</b><strong> para llamados:</strong> (+54) 343 4701402</p>
<p><strong>Línea para Whatsapp: </strong>(+54) 343 5226598</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/exequiel.bond"><img class="wp-image-18641 alignleft" src="https://entreriosya.com.ar/wp-content/uploads/2019/10/71818347_1414524058705744_1002620880724951040_n-284x300.jpg" alt="" width="261" height="275" /></a></p>
</div>
		</aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7B426"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5da64fd98d85a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
@media (max-width: 767px){
.tdb_single_post_views {
    
    display: block !important;
}
    
}
}
</style>

<div class="td-container"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/47402964/entreriosya_300', [300, 250], 'div-gpt-ad-1570807783021-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</div>	<div id="fb-root"></div>
	<script type='text/javascript' src='https://entreriosya.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.35'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.35'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.35'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='https://entreriosya.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da64fd98d98f"></textarea>
						<div id="td_live_css_uid_1_5da64fd98d98f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da64fd98d98f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da64fd98d98f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>